The Fun Avengers

Ils se battent aux côtés des héros, ont pactisé avec le mal, mais toujours dans la bonne humeur
 
AccueilAccueil  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 HELP !!!!!!!!!!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Liadon
Admin


Nombre de messages : 895
Age : 46
Localisation : Toulouse
Date d'inscription : 06/09/2005

MessageSujet: HELP !!!!!!!!!!!!!   Dim 4 Déc - 13:52

Hello vous ^^


J'ai mon nouveau PC a moi que je voulais Smile
Mais j'ai un souci

Le reseau fonctionne (oué) mais je n'accède pas au net... (beuh)

J'ai desactive tous les firewalls, ca me montre toujours connecté au réseau mais impossible d'afficher une page web alors ne parlons meme pas de venir jouer Sad

Si vous avez des idées, je suis preneur (comme d'hab)

_________________
Liadon, Kine, Dark Kelly, P'titLoup (The FAR CoH)
Invocateur, Ark'Tik (the DAR CoV)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://thefunavengers.forum2jeux.com
Jak
Bien Fun


Nombre de messages : 26
Localisation : Arles
Date d'inscription : 10/10/2005

MessageSujet: Re: HELP !!!!!!!!!!!!!   Dim 4 Déc - 13:55

Quel provider ? quel type de modem ethernet ou usb ? marque du modem ? quels firewalls ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Liadon
Admin


Nombre de messages : 895
Age : 46
Localisation : Toulouse
Date d'inscription : 06/09/2005

MessageSujet: Re: HELP !!!!!!!!!!!!!   Dim 4 Déc - 14:56

Processeur AMD 3800+
Geforce 6800xt 128Mo PCX 141005

Acces reseau domestique par Nvidia....

A priori le réseau fonctionne (pas de connectivité limité) mais impossible d'accéder au net.
j'ai désactive le firrewal Windows et le nvidia
Le forunisseur d'accés est Tisacli (Aliceadsl )

Avec ce pc (j'ai repris l'ancien la), j'ai mon reseau qui fonctionne, mes acces au net qui sont là!
Avec le new pc (reseau par nividia) j'a imon reseau qui fonctionne (enfin il parait) mais aucun acces au net

Modem usb sur le pc maitre (qui est pas le mien)

Et une derniere chose, je plante tres souvent (pratiquement toutes les 15 minutes) : Image figée, plus d'accés souris ni clavier et reboot sauvage du pc

_________________
Liadon, Kine, Dark Kelly, P'titLoup (The FAR CoH)
Invocateur, Ark'Tik (the DAR CoV)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://thefunavengers.forum2jeux.com
Jak
Bien Fun


Nombre de messages : 26
Localisation : Arles
Date d'inscription : 10/10/2005

MessageSujet: Re: HELP !!!!!!!!!!!!!   Dim 4 Déc - 15:19

"Modem usb sur le pc maitre (qui est pas le mien)" c'est une connexion internet qui est partagée sur un réseau ? dans ce cas, de quelle façon cet accés est-il partagé ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jak
Bien Fun


Nombre de messages : 26
Localisation : Arles
Date d'inscription : 10/10/2005

MessageSujet: Re: HELP !!!!!!!!!!!!!   Dim 4 Déc - 15:46

Donc ton PC maitre (celui sur lequel ton modem usb est branché) à l'adresse IP 192.168.0.1
Ton nouveau PC à l'adresse IP 192.168.0.2
Prends garde à ce que ton vieux PC ne soit pas branché en même temps (si tu as un câble croisé c'est évidement pas le cas, si tu as un hub/routeur/switch débranche le)

Tu vas utiliser ensuite la commande ping. Pour cela il faut lancer l'invite de commandes qui doit se situer dans les accessoires (démarrer | paramètres | accessoires | invite de commande).

Sur ton nouveau PC tu tapes ping 192.168.0.2
en fin de réponse il doit te dire
Paquets : envoyés = 4, reçus = 4, perdus = 0

Sur ton PC maître même manipulation mais en changeant l'adresse IP, tu tapes ping 192.168.0.1
en fin de réponse il doit te dire
Paquets : envoyés = 4, reçus = 4, perdus = 0

est-ce le cas ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Liadon
Admin


Nombre de messages : 895
Age : 46
Localisation : Toulouse
Date d'inscription : 06/09/2005

MessageSujet: Re: HELP !!!!!!!!!!!!!   Dim 4 Déc - 16:13

oui c'ets le cas

Mais pas d'acces net

_________________
Liadon, Kine, Dark Kelly, P'titLoup (The FAR CoH)
Invocateur, Ark'Tik (the DAR CoV)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://thefunavengers.forum2jeux.com
Liadon
Admin


Nombre de messages : 895
Age : 46
Localisation : Toulouse
Date d'inscription : 06/09/2005

MessageSujet: Re: HELP !!!!!!!!!!!!!   Dim 4 Déc - 16:44

Marre!!!!!!

Tapé quelqu'un !!!!!

Wal mon grand, viens par là Smile

_________________
Liadon, Kine, Dark Kelly, P'titLoup (The FAR CoH)
Invocateur, Ark'Tik (the DAR CoV)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://thefunavengers.forum2jeux.com
dragoun
Top Fun


Nombre de messages : 52
Date d'inscription : 21/09/2005

MessageSujet: Re: HELP !!!!!!!!!!!!!   Dim 4 Déc - 20:26

Salut Liadon,

Une réponse qui peut te sembler bête mais tu es branché par le port 100 de ta carte mère on dirait.
1)A tu installé les pilotes ( sur mes A7N8X ils mettent à jour windows et installent les pilotes nforce pour la cartes interne réseau)
2) installe le logiciel fournit avec ta carte mère pour le contrôle réseau généralement décrit comme logiciel de dépannage réseau ou de diagnostic.
3) ré installe le réseau local windows qu'il prenne les paramétres standart de ce genre de config, un PC en esclave qui se connect à internet via un second PC
4) réinstalle le réseau local windows à partir du pc qui lui est branché sur internet.
5)vérifier que la connection réseau local est bien partagée ( petite main sur l'icône )

Dragoun
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Liadon
Admin


Nombre de messages : 895
Age : 46
Localisation : Toulouse
Date d'inscription : 06/09/2005

MessageSujet: Re: HELP !!!!!!!!!!!!!   Lun 5 Déc - 0:15

Jak,

J'ai essayé la manip que tu m'as conseille, il dit qu'il a un probleme avec le chemin d'acces

Cyb,

C'etait deja configure comme tu m'as dit de vérifier

_________________
Liadon, Kine, Dark Kelly, P'titLoup (The FAR CoH)
Invocateur, Ark'Tik (the DAR CoV)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://thefunavengers.forum2jeux.com
Liadon
Admin


Nombre de messages : 895
Age : 46
Localisation : Toulouse
Date d'inscription : 06/09/2005

MessageSujet: Re: HELP !!!!!!!!!!!!!   Lun 5 Déc - 21:37

Retour du pc chez l'assembleur...et du coup changement carte video ^^

APres récup de mon ancienne carte réseau, tout refonctionne ^^

_________________
Liadon, Kine, Dark Kelly, P'titLoup (The FAR CoH)
Invocateur, Ark'Tik (the DAR CoV)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://thefunavengers.forum2jeux.com
Contenu sponsorisé




MessageSujet: Re: HELP !!!!!!!!!!!!!   

Revenir en haut Aller en bas
 
HELP !!!!!!!!!!!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
The Fun Avengers :: Le jeu :: Conseils / Astuces / Questions-
Sauter vers: